The situation is back to normal, and services are operating normally.
Posted Nov 07, 2025 - 19:54 UTC
Investigating
We are currently investigating an issue which may manifest in the following ways:
Hosted large language models (LLMs) may not be available to deploy and existing LLM's may fail, if AIP features are enabled. If AIP features are disabled on your environment, please disregard this message.
Posted Nov 07, 2025 - 18:04 UTC
This incident affected: Model integration (Model asset: llm).